
<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="msie msie6 core"><![endif]-->
<!--[if IE 7 ]><html lang="en" class="msie msie7 core"><![endif]-->
<!--[if IE 8 ]><html lang="en" class="msie msie8 core"><![endif]-->
<!--[if IE 9 ]><html lang="en" class="msie msie9 core"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="core" lang="en" xmlns="http://www.w3.org/1999/xhtml"><!--<![endif]-->
<head>
<style id="antiClickjack">body{display:none !important;}</style>
<script type="text/javascript">
if (self === top) {
var antiClickjack = document.getElementById("antiClickjack");
antiClickjack.parentNode.removeChild(antiClickjack);
} else {
top.location = self.location;
}
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta charset="UTF-8" />
<meta property="fb:admins" content="653531613" />
<!--ft.code:metaTitle-->
<!--ft.code:metaDescription-->
<!--ft.code:metaKeywords-->
<link rel='stylesheet' href='http://static-render-p.ft.com/style/4a2ab5c3/bundles/core.css' media="all" />
<link rel='stylesheet' href='http://navigation.webservices.ft.com/v1/navigation/ft/css/style.min.css' media="all" />
<link rel='stylesheet' href='http://static-render-p.ft.com/style/cbffbf8b/bundles/nonArticle.css' media="all" />
<!--ft:headWrapperCss-->
<!--ft.code:css-->
<script>
var pageUUID = "1c02ad98-57da-11e5-97e9-7f0bf5e7177b";
var FT = FT || {};
FT.isPage = { Context: 0, Master: 0, Site: 1, Section: 0, Front: 0, Story: 0 };
</script>
<link rel="shortcut icon" href="http://im.ft-static.com/m/icons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://im.ft-static.com/m/icons/apple-touch-icon.png" />
<script>
siteMapTerm = 'Sections.Podcasts';
navEdition = 'UK';
brandName = '';
primaryThemeName = '';
</script> 
<script>
FT.env = {
"site" : "ftcom",
"sec" : "sectionAdvert1",
"page" : "pageAdvert1",
"artid" : "pageAdvert1",
"server" : "",
"dfp_site": "ftcom.5887.podcast",
"dfp_zone": "podcast-index",
"isWeekend": "false",
"dfp_targeting" : "XXXX;pt=ind",
"asset" : "blog"
};
// These global vars are required for FTTrack2.js
FTSection = FT.env.sec;
FTPage = FT.env.page;
FTSite = FT.env.site;
AssetType = FT.env.asset;
</script>
<script src="//s4.media.ft.com/opentag/opentag-27295-31253.js"></script>
<script src="http://static-render-p.ft.com/scripts/101f4102/bundles/renderHead.js"></script>
<!-- New tracking module, supercedes ft-tracking and si-tracking -->
<script src="http://static-render-p.ft.com/scripts/a03ca392/bundles/tracking.js"></script>
<noscript>
<img alt="" border="0" width="1" height="1" src="http://track.ft.com/track/track.js?javascript=disabled"/>
<img alt="" border="0" width="1" height="1" src="http://stats.ft.com/si/track.gif?WT.js=No"/>
</noscript>
<!-- FT Advertising code -->
<script>
(function () {
var version = 'latest',
urlStem = '//www.ft.com/m/advertising/',
timestamp = new Date(),
query = '?t=' + timestamp.getFullYear() + '-' + (timestamp.getMonth() + 1) + '-' + timestamp.getDate();
if (FT) {
if (FT.env && FT.env.advertising) {
version = FT.env.advertising;
query = '';
}
if (FT.Properties && FT.Properties.ADVERTISING_BASE) {
urlStem = FT.Properties.ADVERTISING_BASE;
}
}
urlStem = urlStem + 'advertising-' + version+ '.min';
document.write('\x3Cscript src="' + urlStem + '.js' + query + '">\x3C\/script>');
document.write('\x3Clink rel="stylesheet" media="all" href="' + urlStem + '.css' + query + '" \/>');
}());
</script>
<!-- New brightcove module, contains the libraries and FT wrappers as well -->
<script src="http://static-render-p.ft.com/scripts/eb8d20a0/bundles/brightcove.js"></script>
<!--ft.code:js-->


<!-- Replaced: Head code -->
<script
		        type="text/javascript"
		        data-lf-domain="" 
		        src="http:///wjs/v1.0/javascripts/CommentCount.js">
			</script><link rel="alternate" type="application/rss+xml" title="Podcasts &raquo; Feed" href="http://podcast.ft.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Podcasts &raquo; Comments Feed" href="http://podcast.ft.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Podcasts &raquo; The Life of a Song: Try A Little Tenderness Comments Feed" href="http://podcast.ft.com/2017/03/12/the-life-of-a-song-try-a-little-tenderness/feed/" />
<!--[if IE]>
<![endif]-->
<!--[if IE]>
<![endif]-->
	<script type="text/javascript">
		/* <![CDATA[ */
		var FT = FT || {};
		FT.page = FT.page || {};
		FT.page.metadata = FT.page.metadata || {};
		FT.page.metadata.articleUuid = '841c68e8-7fb7-3b76-a10d-00927112168b';

		FT.isPage = FT.isPage || {};
		FT.isPage.Story = 1;
		window.articleUUID = '841c68e8-7fb7-3b76-a10d-00927112168b';
		window.pageUUID = '841c68e8-7fb7-3b76-a10d-00927112168b';
		/* ]]> */
	</script>
		<script type='text/javascript' src='http://podcast.ft.com/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://podcast.ft.com/wp-content/plugins/ultimate-tag-cloud-widget/utcw.js?ver=1.3'></script>
<script type='text/javascript' src='http://podcast.ft.com/wp-content/plugins/ftblogs-livefyre/livefyre.js?ver=1485880570'></script>
<script type='text/javascript' src='http://podcast.ft.com/wp-content/plugins/ftblogs-livefyre/livefyre-comment-count.js?ver=1485880570'></script>
<link rel='prev' title='The Budget unravels and the break up of the UK' href='http://podcast.ft.com/2017/03/11/the-budget-unravels-and-the-break-up-of-the-uk/' />
<link rel='canonical' href='http://podcast.ft.com/2017/03/12/the-life-of-a-song-try-a-little-tenderness/' />
<link rel='shortlink' href='http://podcast.ft.com/?p=4322' />
<style media="all">
@import url(http://podcast.ft.com/wp-content/plugins/ultimate-tag-cloud-widget/utcw.css?ver=1.3);
@import url(http://podcast.ft.com/wp-content/plugins/assanka_ftwrappers/style.css?ver=1485880570);
@import url(http://podcast.ft.com/wp-content/themes/wrapper-falcon/style.css?ver=1485880570);
@import url(http://podcast.ft.com/wp-content/plugins/assanka_ftwrappers/styleie.css?ver=1485880570);
@import url(http://podcast.ft.com/wp-content/themes/wrapper-falcon/styleie.css?ver=1485880570);
@import url(http://podcast.ft.com/wp-content/plugins/ftblogs-mediaembed/ftblogs_mediaembed.css?ver=1485880570);
@import url(http://podcast.ft.com/wp-content/plugins/assanka_tabbed_content/tabbedcontent.css?ver=3.3.2);
@import url(http://podcast.ft.com/wp-content/plugins/extended-categories-widget/3.3/css/avh-ec.widget.css?ver=4.0.1);
</style>
<style media="print">
@import url(http://podcast.ft.com/wp-content/themes/wrapper-falcon/print.css?ver=1485880570);
</style>
<title>The Life of a Song: Try A Little Tenderness | Podcasts</title>
<meta name="description" content="Amy Walker on how a saccharine love song was transformed by Otis Redding into a provocative and impassioned soul classic. Credits: Baierle Records, Cool Note, 104pro Media, Daxa production, Digital Remasterings, ABKCO Music &amp; Records Inc., Rhino Atlantic, Universal Island Records,  Roc-A-Fella Records, LLC/Shawn Carter

Listen Later on Stitcher
&nbsp;" />
<link rel="amphtml" href="https://amp.ft.com/content/841c68e8-7fb7-3b76-a10d-00927112168b" />
<meta property="og:title" content="The Life of a Song: Try A Little Tenderness"/><meta property="og:url" 	content="http://podcast.ft.com/2017/03/12/the-life-of-a-song-try-a-little-tenderness/"/><meta property="og:description" content="Amy Walker on how a saccharine love song was transformed by Otis Redding into a provocative and impassioned soul classic. Credits: Baierle Records, Cool Note, 104pro Media, Daxa production, Digital Remasterings, ABKCO Music &amp;amp; Records Inc., Rhino Atlantic, Universal Island Records,  Roc-A-Fella Records, LLC/Shawn Carter "/><meta property="og:type" 		content="article"/><meta property="og:site_name" content="Financial Times"/><meta property="fb:page_id" 	content="8860325749" /><meta itemprop="name" content="The Life of a Song: Try A Little Tenderness">
<meta itemprop="description" content="">

<style type="text/css">a.stitcher-ll {
    float: left;
    background: url(http://app.stitcher.com/img/ll-button-109x12.png) no-repeat scroll 15px 2px #424242;
    border-radius: 3px;
    cursor: pointer;
    display: block;
    height: 15px;
    margin: 2px;
    text-indent: -9999px;
    width: 137px;
}</style>

	<script type="text/javascript">
	// <![CDATA[
	var FT = FT || {};
	FT.env = {
		"dfp_site" : "ftcom.5887.podcast",
		"dfp_zone" : "podcasts-index",
		"dfp_targeting" : "",

		// Legacy Settings
		"site"     : "ftcom",
		"sec"      : "",
		"page"     : "",
		"artid"    : "",
		"server"   : "",
		"asset"    : "page"
	};
	// These global vars are required for FTTrack2.js
	FTSection 	= FT.env.sec;
	FTPage 		= FT.env.page;
	FTSite 		= FT.env.site;
	AssetType 	= FT.env.asset;

	var siteMapTerm = "";
	var brandName = "";
	// ]]>
	</script>

			
<!-- End of replaced: Head code -->


</head>
<body data-uid="1c02ad98-57da-11e5-97e9-7f0bf5e7177b" class="nojs hoverable o-hoverable-on ">
<div class="o-tracking o--if-no-js" data-o-component="o-tracking">
<div style="background:url('https://spoor-api.ft.com/px.gif?data=%7B%22category%22%3A%22page%22%2C%20%22action%22%3A%22view%22%2C%20%22system%22%3A%7B%22apiKey%22%3A%22qUb9maKfKbtpRsdp0p2J7uWxRPGJEP%22%2C%22source%22%3A%22o-tracking%22%2C%22version%22%3A%221.0.3%22%7D%2C%22context%22%3A%7B%22product%22%3A%22ft.com%22%2C%22content%22%3A%7B%22uuid%22%3A%221c02ad98-57da-11e5-97e9-7f0bf5e7177b%22%2C%22hurdle%22%3A%22%22%7D%7D%7D');"></div>
</div>
<!-- DoubleClick DART Natural Search Standard Tracking Tag for DS3
DFA Network - Essence - DFA EMEA (6494) : DS Agency - Essence Digital (20200000000000626) : DS Advertiser - Finacial Times (21700000000032003)
Please do not remove
Tag should be placed at the top of the page, after opening body tag and before DoubleClick Spotlight or Floodlight tag(s)
Creation Date: 01-06-2014
User Story ID - US40735
Request By - Marketing
Purpose - To track conversions driven by natural searches using the existing DFA infrastructure.
-->
<script type='text/javascript'>
// DoubleClick DART Natural Search Tracking Code
if (document.referrer){
var ord = Math.random()*1000000000000;
document.write('<SCRIPT language="JavaScript1.1" SRC="http://ad.doubleclick.net/adj/N6494.197812.NSO.CODESRV/B7995637;dcadv=4349995;sz=1x2;ord=' + ord + '?"><\/SCRIPT>');
}
</script>
<script>FT.$doc.trigger("pgObjStart", {key: "perceivedLoadTime"});</script>
<!-- Methode uuid: "1c02ad98-57da-11e5-97e9-7f0bf5e7177b" -->
<!-- BuildLife: "PROD http://ftjen02441-lvpr-uk-p:8181/job/mvn-ft-cms/122/" -->
<!-- Session Id: "" -->
<script>
FT.preInit.setBodyClass(navigator);
</script>
<div id="fullpage-container"></div>
<div class="introAd" data-cb-ad-id="Intro" data-cb-dfp-id="unit=ftcom5887podcast.podcast-index;targeting=ind;pos=intro">
<script>
FT.ads.request('intro');
</script>
</div>
<div class="clearfix container" id="page-container">
<div id="bannerAdvertContainer">
<div id="banlbGPT" data-ftads-pos="banlb" class="advertising" data-cb-ad-id="Leaderboard" data-cb-dfp-id="unit=ftcom5887podcast.podcast-index;targeting=ind;pos=banlb" >
<script>
if( FT.ads.slots && FT._ads.utils.isFunction(FT.ads.slots.initSlot) ){
FT.ads.slots.initSlot("banlbGPT");
}
</script>
<noscript>
<a href="http://ad.doubleclick.net/N5887/jump/ftcom.5887.home/uk;sz=468x60,728x90;pos=banlbGPT;tile=1;nojs=1?" target="_blank">
<img src="http://ad.doubleclick.net/N5887/ad/ftcom.5887.home/uk;sz=468x60,728x90;pos=banlbGPT;tile=1;nojs=1?" border="0" alt="Advertisement" />
</a>
</noscript>
</div>
<div id="newssubsGPT" data-ftads-pos="newssubs" class="advertising">
<script>
if( FT.ads.slots && FT._ads.utils.isFunction(FT.ads.slots.initSlot) ){
FT.ads.slots.initSlot("newssubsGPT");
}
</script>
</div>
</div>
<div class="master-row topSection" data-zone="topSection">
<script>FT.$doc.trigger("pgObjStart", {key: "1", keyType: "el"});</script>
<script>FT.$doc.trigger("pgObjStart", {key: "2", keyType: "el"});</script>
<div id="header" class="headerGPT clearfix" data-comp-name="header" data-comp-view="header" data-comp-index="0" data-timer-key="2" >
<div id="top" class="clearfix">
<div id="page-title">
<div class="bar section">
<a class="heading hidden" href="http://www.ft.com"><img src="http://im.ft-static.com/m/img/masthead_print.gif" alt="Financial Times" /></a>
<p class="bc"> 
<a href="http://www.ft.com">ft.com</a>
<span> &gt; </span><a href="http://www.ft.com/interactive">interactive</a>
<span> &gt; </span>
</p>
<div class="pagename"> 
<h1 data-pos="0" ><a href='http://podcast.ft.com/'>Podcasts</a></h1>
</div>
</div> </div>
<div class="colright clearfix">
<div id="ft-search" class="clearfix wideSearchInput">
<form id="wsod-symbolSearch" method="get" action="http://search.ft.com/search" >
<fieldset>
<div class="searchContainer">
<input class="text ft-search-auto-completable" type="text" value="" name="queryText" id="simpleSearchField" autocomplete="off" />
</div>
<button type="submit" class="ft-button ft-button-large o-ft-icons-icon o-ft-icons-icon--search demo-icon"></button>
</fieldset>
</form>
</div>
<div id="ftLogin">
<div class="ftLogin-loggedOut">
<a class="ft-link" href="http://registration.ft.com/registration/subscription-service/signuppsp?segid=70009">Register</a>
<a class="ft-link subscriptionLink" href="http://registration.ft.com/registration/subscription-service/bpsp?segid=70152">Subscribe</a>
<a id="ftLogin-signIn" class="ft-link loginAppLink" href="https://accounts.ft.com/login?location=">Sign in</a>
</div>
<div class="ftLogin-loggedIn">
<span id="ftLogin-sub-link">
<a href="http://registration.ft.com/registration/subscription-service/bpsp?segid=70152" class="subscriptionLink">Subscribe</a>
</span>
<a href="http://registration.ft.com/registration/selfcare/"
class="signedInButton o-overlay-trigger"
data-o-overlay-src="#ftLogin-loggedIn-overlay-template"
data-o-overlay-id="ftSignedInOverlay"
data-o-overlay-compact="true"
data-o-overlay-arrow-position="top"
data-o-overlay-heading-title="You are signed in as:">
You are signed in
<i class="o-ft-icons-icon o-ft-icons-icon--arrow-down"></i>
</a>
<script type="text/template" id="ftLogin-loggedIn-overlay-template">
<div id="ftLogin-user" class="ftLogin-userDetails"></div>
<a href="http://registration.ft.com/registration/selfcare/" id="ftLogin-yourAccount" class="userDetails">
<span class="o-ft-icons-icon o-ft-icons-icon--profile"></span>
Manage account
</a>
<a href="https://accounts.ft.com/logout?location=" id="ftLogin-logout" class="userDetails">
<span class="o-ft-icons-icon o-ft-icons-icon--sign-out"></span>
Sign out
</a>
</script>
</div>
</div>
<script>
FT.preInit.loginForm();
</script>
<div id="searchbox" data-ftads-pos="newssubs" class="advertising">
<script>
if( FT.ads.slots && FT._ads.utils.isFunction(FT.ads.slots.initSlot) ){
FT.ads.slots.initSlot("searchbox");
}
</script>
</div>
</div>
</div>
</div>
<script>FT.$doc.trigger("pgObjStop", {key: "2"});</script>
<script>FT.$doc.trigger("pgObjStart", {key: "3", keyType: "el"});</script>
<nav class="nav-ftcom"> <div id="nav-ftcom" data-track-comp-name="nav" data-nav-source="ft-uk"> <ol class="nav-items-l1"> <li class="nav-item-l1" data-track-pos="0"> <a href="http://www.ft.com">Home</a> <ol class="nav-items-l2"> <li class="nav-rss"><img src="http://navigation.webservices.ft.com/v1/navigation/ft/img/rss-icon.gif" width="14" height="14" alt="RSS" /></li> <li class="nav-tools nav-has-l3"> <a href="http://www.ft.com/servicestools">Tools</a> <ol class="nav-items-l3"> <li class="title"> <a href="http://www.ft.com/servicestools"> Tools <span class="arrow">&#8250;</span> </a> </li> <li> <a href="http://aboutus.ft.com/">About Us</a> </li> <li> <a href="http://www.ft.com/topics">Topics</a> </li> <li> <a href="http://portfolio.ft.com/">Portfolio</a> </li> <li> <a href="http://clippings.ft.com/">FT clippings</a> </li> <li> <a href="http://markets.ft.com/alerts/keyword.asp">Alerts hub</a> </li> <li> <a href="http://nbe.ft.com/nbe/profile.cfm">Email briefings</a> </li> <li> <a href="http://rankings.ft.com/businessschoolrankings/global-mba-rankings">MBA rankings</a> </li> <li> <a href="http://lexicon.ft.com">FT Lexicon</a> </li> <li> <a href="http://www.ft.com/mobile">Mobile</a> </li> <li> <a href="http://markets.ft.com/ft/markets/currencies.asp">Currency converter</a> </li> <li> <a href="http://www.ft.com/FTePaper">ePaper</a> </li> <li> <a href="http://www.exec-appointments.com/">Executive jobs</a> </li> <li> <a href="http://presscuttings.ft.com/presscuttings/search.htm">FT press cuttings</a> </li> <li> <a href="http://aboutus.ft.com/social-media/">Social Media hub</a> </li> <li> <a href="http://markets.ft.com/research/EcoCalendar">Economic calendar</a> </li> </ol> </li> </ol> </li> <li class="nav-item-l1" data-track-pos="1" data-headlinesuuid="2836ebbe-cd26-11de-a748-00144feabdc0"> <a href="http://www.ft.com/world/uk">UK</a> <div class="nav-flyout"></div> </li> <li class="nav-item-l1" data-track-pos="2" data-headlinesuuid="fefd8528-cd25-11de-a748-00144feabdc0"> <a href="http://www.ft.com/world">World</a> <div class="nav-flyout"></div> </li> <li class="nav-item-l1" data-track-pos="3" data-headlinesuuid="ee08dbdc-cd25-11de-a748-00144feabdc0"> <a href="http://www.ft.com/companies">Companies</a> <div class="nav-flyout"></div> </li> <li class="nav-item-l1" data-track-pos="4" data-headlinesuuid="011debcc-cd26-11de-a748-00144feabdc0"> <a href="http://www.ft.com/markets">Markets</a> <div class="nav-flyout"></div> </li> <li class="nav-item-l1" data-track-pos="5" data-headlinesuuid="efdac59c-cd25-11de-a748-00144feabdc0"> <a href="http://www.ft.com/global-economy">Global Economy</a> <div class="nav-flyout"></div> </li> <li class="nav-item-l1" data-track-pos="6" data-headlinesuuid="fa35a412-cd25-11de-a748-00144feabdc0"> <a href="http://www.ft.com/lex">Lex</a> <div class="nav-flyout"></div> </li> <li class="nav-item-l1" data-track-pos="7" data-headlinesuuid="ec66fcc8-cd25-11de-a748-00144feabdc0"> <a href="http://www.ft.com/comment">Comment</a> <div class="nav-flyout"></div> </li> <li class="nav-item-l1" data-track-pos="8" data-headlinesuuid="fcdae4e8-cd25-11de-a748-00144feabdc0"> <a href="http://www.ft.com/management">Management</a> <div class="nav-flyout"></div> </li> <li class="nav-item-l1" data-track-pos="9" data-headlinesuuid="d5480e62-cd28-11de-a748-00144feabdc0"> <a href="http://www.ft.com/personal-finance">Personal Finance</a> <div class="nav-flyout"></div> </li> <li class="nav-item-l1" data-track-pos="10" data-headlinesuuid="cec106aa-cd25-11de-a748-00144feabdc0"> <a href="http://www.ft.com/life-arts">Life & Arts</a> <div class="nav-flyout"></div> </li> </ol> </div></nav>
<script>FT.$doc.trigger("pgObjStop", {key: "3"});</script>
<script>FT.$doc.trigger("pgObjStop", {key: "1"});</script>
</div>
<div class="master-column middleSection " data-zone="middleSection">
<div class="master-row contentSection wrapperContentOneColumn " data-zone="contentSection">
<div class="master-row editorialSection" data-zone="editorialSection">
<script>FT.$doc.trigger("pgObjStart", {key: "4", keyType: "el"});</script>
<script>FT.$doc.trigger("pgObjStart", {key: "5", keyType: "el"});</script>
<div class="freestyle" data-comp-name="freestyle" data-comp-view="freestyle" data-comp-index="0" data-timer-key="5" id="188448">


<!-- Replaced: Main content -->




<div class="primary-content single" role="main">
	
	<div id="post-4322" class="post-4322 post type-post status-publish format-standard hentry category-ft-arts">
		<h1 class="entry-title">
									The Life of a Song: Try A Little Tenderness		</h1>

		<div class="entry-meta">
	
		<div class="inline-block">
		<!-- author alerts -->
				        <span class="entry-date"><time datetime="2017-03-12T23:00:00+00:00">Mar 12 23:00</time></span>
		<span class="meta-divider"> | </span>
		<span class="entry-category">Posted in <strong><a href="http://podcast.ft.com/s/ft-arts/" title="View all posts in FT Arts" rel="category tag">FT Arts</a></strong></span><span class="meta-divider"> | </span>				<span class="social-links-popup linkButton small">	<a href="javascript:void(0);" class="white shareButton overlayButton"><span>Share</span></a>	<div class="shareList roundedCorners overlay">		<div class="overlayArrow overlayTopArrow"></div>		<div class="innerBox">			<div class="title">				Share this on				<a href="javascript:void(0)" class="close-icon" onclick="$('.overlay').hide();"></a>			</div>			<ul class="clearfix">			<li class="sharelink twitter">				<a target="_blank" class="twitter" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fpodcast.ft.com%2F2017%2F03%2F12%2Fthe-life-of-a-song-try-a-little-tenderness%2F&amp;text=The%20Life%20of%20a%20Song%3A%20Try%20A%20Little%20Tenderness%20%7C%20Podcasts%20%7C%20FT.com&amp;url=http%3A%2F%2Fpodcast.ft.com%2F%3Fp%3D4322&amp;related=financialtimes%2C" si:link="social-media_twitter">Twitter</a>			</li>			<li class="sharelink facebook">				<a target="_blank" class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpodcast.ft.com%2F%3Fp%3D4322&amp;t=The%20Life%20of%20a%20Song%3A%20Try%20A%20Little%20Tenderness%20%7C%20Podcasts%20%7C%20FT.com%20" si:link="social-media_facebook">Facebook</a>			</li>			<li class="sharelink googleplus">				<a target="_blank" class="googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fpodcast.ft.com%2F%3Fp%3D4322" si:link="social-media_googleplus">Google+</a>			</li>			<li class="sharelink linkedin">				<a target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpodcast.ft.com%2F%3Fp%3D4322&amp;title=The%20Life%20of%20a%20Song%3A%20Try%20A%20Little%20Tenderness%20%7C%20Podcasts%20%7C%20FT.com%20&amp;summary=%3Cp%3EAmy%20Walker%20on%20how%20a%20saccharine%20love%20song%20was%20transformed%20by%20Otis%20Redding%20into%20a%20provocative%20and%20impassioned%20soul%20classic.%20Credits%3A%20Baierle%20Records%2C%20Cool%20Note%2C%20104pro%20Media%2C%20Daxa%20production%2C%20Digital%20Remasterings%2C%20ABKCO%20Music%20%26amp%3B%20Records%20Inc.%2C%20Rhino%20Atlantic%2C%20Universal%20Island%20Records%2C%20%20Roc-A-Fella%20Records%2C%20LLC%2FShawn%20Carter%3C%2Fp%3E%0A%3Cp%3E%3Caudio%20preload%3D%27none%27%20controls%3D%27%27%20class%3D%27player5%27%3E%3Csource%20src%3D%27http%3A%2F%2Fmedia.acast.com%2Fft-arts%2Fthelifeofasong-tryalittletenderness%2Fmedia.mp3%27%3E%3Cbr%20clear%3D%27all%27%3E%3C%2Faudio%3E%3C%2Fp%3E%0A%3Cdiv%20class%3D%22stitcher%22%3E%3Ca%20class%3D%22stitcher-ll%22%20href%3D%22http%3A%2F%2Fapp.stitcher.com%2Flistenlater%2F%3Furl%3Dhttp%253A%252F%252Fmedia.acast.com%252Fft-arts%252Fthelifeofasong-tryalittletenderness%252Fmedia.mp3%26amp%3Bpartner%3Dft-arts%22%20target%3D%22_blank%22%3EListen%20Later%20on%20Stitcher%3C%2Fa%3E%3C%2Fdiv%3E%0A%3Cp%3E%26nbsp%3B%3Ca%20href%3D%22http%3A%2F%2Fpodcast.ft.com%2F2017%2F03%2F12%2Fthe-life-of-a-song-try-a-little-tenderness%2F%22%20rel%3D%224322%22%20title%3D%22Continue%20reading%3A%20The%20Life%20of%20a%20Song%3A%20Try%20A%20Little%20Tenderness%22%20class%3D%22more-link%22%3E%3C%2Fa%3E%3C%2Fp%3E&amp;source=Podcasts%20%7C%20FT.com%20" si:link="social-media_linkedin">LinkedIn</a>			</li>			<li class="sharelink stumbleupon">				<a target="_blank" class="stumbleupon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fpodcast.ft.com%2F%3Fp%3D4322&amp;title=The%20Life%20of%20a%20Song%3A%20Try%20A%20Little%20Tenderness" si:link="social-media_stumbleupon">StumbleUpon</a>			</li>			<li class="sharelink reddit">				<a target="_blank" class="reddit" href="http://reddit.com/submit?url=http%3A%2F%2Fpodcast.ft.com%2F%3Fp%3D4322&amp;title=The%20Life%20of%20a%20Song%3A%20Try%20A%20Little%20Tenderness" si:link="social-media_reddit">Reddit</a>			</li>			</ul>		</div>	</div></span>	</div>

</div><!-- .entry-meta -->

		<div class="entry-content">
			<p>Amy Walker on how a saccharine love song was transformed by Otis Redding into a provocative and impassioned soul classic. Credits: Baierle Records, Cool Note, 104pro Media, Daxa production, Digital Remasterings, ABKCO Music &amp; Records Inc., Rhino Atlantic, Universal Island Records,  Roc-A-Fella Records, LLC/Shawn Carter</p>
<p><audio preload='none' controls='' class='player5'><source src='http://media.acast.com/ft-arts/thelifeofasong-tryalittletenderness/media.mp3'><br clear='all'></audio></p>
<div class="stitcher"><a class="stitcher-ll" href="http://app.stitcher.com/listenlater/?url=http%3A%2F%2Fmedia.acast.com%2Fft-arts%2Fthelifeofasong-tryalittletenderness%2Fmedia.mp3&amp;partner=ft-arts" target="_blank">Listen Later on Stitcher</a></div>
<p>
<span id="more-4322"></span></p>
					</div><!-- .entry-content -->

		<div class="entry-utility entry-meta clearfix">
			<div class="falcon-posted-in">
				Posted in <a href="http://podcast.ft.com/s/ft-arts/" title="View all posts in FT Arts" rel="category tag">FT Arts</a> | <a class="permalink" href="http://podcast.ft.com/2017/03/12/the-life-of-a-song-try-a-little-tenderness/" rel="bookmark">Permalink</a>			</div>

			<div class="post-actions">
				<span class="social-links-popup linkButton small">	<a href="javascript:void(0);" class="white shareButton overlayButton"><span>Share</span></a>	<div class="shareList roundedCorners overlay">		<div class="overlayArrow overlayTopArrow"></div>		<div class="innerBox">			<div class="title">				Share this on				<a href="javascript:void(0)" class="close-icon" onclick="$('.overlay').hide();"></a>			</div>			<ul class="clearfix">			<li class="sharelink twitter">				<a target="_blank" class="twitter" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fpodcast.ft.com%2F2017%2F03%2F12%2Fthe-life-of-a-song-try-a-little-tenderness%2F&amp;text=The%20Life%20of%20a%20Song%3A%20Try%20A%20Little%20Tenderness%20%7C%20Podcasts%20%7C%20FT.com&amp;url=http%3A%2F%2Fpodcast.ft.com%2F%3Fp%3D4322&amp;related=financialtimes%2C" si:link="social-media_twitter">Twitter</a>			</li>			<li class="sharelink facebook">				<a target="_blank" class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpodcast.ft.com%2F%3Fp%3D4322&amp;t=The%20Life%20of%20a%20Song%3A%20Try%20A%20Little%20Tenderness%20%7C%20Podcasts%20%7C%20FT.com%20" si:link="social-media_facebook">Facebook</a>			</li>			<li class="sharelink googleplus">				<a target="_blank" class="googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fpodcast.ft.com%2F%3Fp%3D4322" si:link="social-media_googleplus">Google+</a>			</li>			<li class="sharelink linkedin">				<a target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpodcast.ft.com%2F%3Fp%3D4322&amp;title=The%20Life%20of%20a%20Song%3A%20Try%20A%20Little%20Tenderness%20%7C%20Podcasts%20%7C%20FT.com%20&amp;summary=%3Cp%3EAmy%20Walker%20on%20how%20a%20saccharine%20love%20song%20was%20transformed%20by%20Otis%20Redding%20into%20a%20provocative%20and%20impassioned%20soul%20classic.%20Credits%3A%20Baierle%20Records%2C%20Cool%20Note%2C%20104pro%20Media%2C%20Daxa%20production%2C%20Digital%20Remasterings%2C%20ABKCO%20Music%20%26amp%3B%20Records%20Inc.%2C%20Rhino%20Atlantic%2C%20Universal%20Island%20Records%2C%20%20Roc-A-Fella%20Records%2C%20LLC%2FShawn%20Carter%3C%2Fp%3E%0A%3Cp%3E%3Caudio%20preload%3D%27none%27%20controls%3D%27%27%20class%3D%27player5%27%3E%3Csource%20src%3D%27http%3A%2F%2Fmedia.acast.com%2Fft-arts%2Fthelifeofasong-tryalittletenderness%2Fmedia.mp3%27%3E%3Cbr%20clear%3D%27all%27%3E%3C%2Faudio%3E%3C%2Fp%3E%0A%3Cdiv%20class%3D%22stitcher%22%3E%3Ca%20class%3D%22stitcher-ll%22%20href%3D%22http%3A%2F%2Fapp.stitcher.com%2Flistenlater%2F%3Furl%3Dhttp%253A%252F%252Fmedia.acast.com%252Fft-arts%252Fthelifeofasong-tryalittletenderness%252Fmedia.mp3%26amp%3Bpartner%3Dft-arts%22%20target%3D%22_blank%22%3EListen%20Later%20on%20Stitcher%3C%2Fa%3E%3C%2Fdiv%3E%0A%3Cp%3E%26nbsp%3B%3Ca%20href%3D%22http%3A%2F%2Fpodcast.ft.com%2F2017%2F03%2F12%2Fthe-life-of-a-song-try-a-little-tenderness%2F%22%20rel%3D%224322%22%20title%3D%22Continue%20reading%3A%20The%20Life%20of%20a%20Song%3A%20Try%20A%20Little%20Tenderness%22%20class%3D%22more-link%22%3E%3C%2Fa%3E%3C%2Fp%3E&amp;source=Podcasts%20%7C%20FT.com%20" si:link="social-media_linkedin">LinkedIn</a>			</li>			<li class="sharelink stumbleupon">				<a target="_blank" class="stumbleupon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fpodcast.ft.com%2F%3Fp%3D4322&amp;title=The%20Life%20of%20a%20Song%3A%20Try%20A%20Little%20Tenderness" si:link="social-media_stumbleupon">StumbleUpon</a>			</li>			<li class="sharelink reddit">				<a target="_blank" class="reddit" href="http://reddit.com/submit?url=http%3A%2F%2Fpodcast.ft.com%2F%3Fp%3D4322&amp;title=The%20Life%20of%20a%20Song%3A%20Try%20A%20Little%20Tenderness" si:link="social-media_reddit">Reddit</a>			</li>			</ul>		</div>	</div></span><div id="clipthis4322" class="linkButton small"><a class="white" href="http://clippings.ft.com/?source=article-clip&uuid=841c68e8-7fb7-3b76-a10d-00927112168b"><span>Clip</span></a></div> <div class="linkButton small"><a class="white" href="#" onclick="window.print();"><span>Print</span></a></div>			</div>
		</div><!-- .entry-utility -->

		<!-- Placeholder div for "recommended-reads" -->
		<div id="ft-story-tools-bottom"></div>

	</div><!-- #post-## -->

	
	</div><!-- primary-content -->



<!-- End of replaced: Main content -->


</div>
<script>FT.$doc.trigger("pgObjStop", {key: "5"});</script>
<script>FT.$doc.trigger("pgObjStop", {key: "4"});</script>
</div>
</div>
<div class="master-row topAds">
<script>FT.$doc.trigger("pgObjStart", {key: "6", keyType: "el"});</script>
<script>FT.$doc.trigger("pgObjStart", {key: "7", keyType: "el"});</script>
<div id="banlb" class="advertising" data-comp-name="advert" data-comp-view="advert" data-comp-index="0" data-timer-key="7" data-cb-ad-id="Leaderboard" data-cb-dfp-id="unit=ftcom5887podcast.podcast-index;targeting=ind;pos=banlb">
<script>
FT.ads.request("banlb");
</script>
<noscript>
<a href="http://ad.doubleclick.net/N5887/jump/ftcom.5887.podcast/podcast-index;sz=468x60,728x90;pos=banlb;tile=1;nojs=1?" target="_blank">
<img src="http://ad.doubleclick.net/N5887/ad/ftcom.5887.podcast/podcast-index;sz=468x60,728x90;pos=banlb;tile=1;nojs=1?" border="0" alt="Advertisement" />
</a>
</noscript>
</div>
<div id="newssubs" class="advertising" data-cb-ad-id="News subs" data-cb-dfp-id="unit=ftcom5887podcast.podcast-index;targeting=ind;pos=newssubs">
<script>
FT.ads.requestNewssubs();
</script>
</div>
<script>FT.$doc.trigger("pgObjStop", {key: "7"});</script>
<script>FT.$doc.trigger("pgObjStop", {key: "6"});</script>
</div>
<script>FT.$doc.trigger("pgObjStop", {key: "perceivedLoadTime"});</script>
<div class="master-row railSection" data-zone="railSection">
<script>FT.$doc.trigger("pgObjStart", {key: "8", keyType: "el"});</script>
<script>FT.$doc.trigger("pgObjStart", {key: "9", keyType: "el"});</script>
<div id="tlbxrib" class="advertising" data-comp-name="advert" data-comp-view="advert" data-comp-index="0" data-timer-key="9" data-cb-ad-id="Right rail ribbon" data-cb-dfp-id="unit=ftcom5887podcast.podcast-index;targeting=ind;pos=tlbxrib">
<script>
FT.ads.request("tlbxrib");
</script>
</div>
<script>FT.$doc.trigger("pgObjStop", {key: "9"});</script>
<script>FT.$doc.trigger("pgObjStart", {key: "10", keyType: "el"});</script>
<div class="freestyle" data-comp-name="freestyle" data-comp-view="freestyle" data-comp-index="1" data-timer-key="10" id="188449">


<!-- Replaced: Side rail -->
<div class="secondary-content widget-area railSection" role="complementary">
	<div id="ftblogs-podcastswidget-2" class="ftblogs_podcastwidget"><div class="comp-header"><h3 class="comp-header-title"><a href="http://podcast.ft.com/s/ft-arts/">FT Arts</a></h3></div><div class="widgetcontent"><img src="http://az592690.vo.msecnd.net/media/v1/6134ca00-5e85-4054-91f0-d8274e8ad994/1400x1400-lifeofsong-iy5xxwbw.png" alt="FT Arts" title="FT Arts" style="float: right; width:104px; padding: 0 0 14px 12px;"><div>Each week the arts podcast brings you interviews and studio discussions on the latest arts stories and cultural trends, with contributions from the FT&rsquo;s roster of critics and commentators.

You can find more <a href="http://www.ft.com/arts">arts news and reviews from the Financial Times</a> on our website and listen to more episodes of FT Arts on <a href="https://itunes.apple.com/gb/podcast/ft-arts/id402479253?mt=2&amp;ign-mpt=uo%3D4">iTunes</a>, <a href="http://www.stitcher.com/podcast/financial-times/ft-arts?refid=stpr">Stitcher</a>, <a href="http://audioboom.com/FTarts">Audioboom</a> or <a href="https://soundcloud.com/ft-arts">Soundcloud</a>.</div><br clear="all" /><ul style="list-style: none;"><li style="float:left; margin: 0 10px 0 0;"><a href="https://itunes.apple.com/gb/podcast/ft-arts/id402479253?mt=2&ign-mpt=uo%3D4" target="itunes_store" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/en_us//images/web/linkmaker/badge_subscribe-lrg.png) no-repeat;width:115px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/en_us//images/web/linkmaker/badge_subscribe-lrg.svg);}"></a></li><li style="float:left; margin: 0 10px 0 0;"><a href="http://www.stitcher.com/podcast/financial-times/ft-arts?refid=stpr" target="_blank"><img src="http://podcast.ft.com/wp-content/plugins/ftblogs-podcasts-import/stitcher_banner.jpg" height="40" alt="Listen Later on Stitcher"></a></li><li style="float:left; margin: 0 10px 0 0;"><a href="http://podcast.ft.com/s/ft-arts/feed" style="color:#FA9D3A" title="Subscribe to RSS feed"><img src="http://podcast.ft.com/wp-content/plugins/ftblogs-podcasts-import/rssfeed.png" alt="Subscribe to RSS feed" height="40" width="40" border="0"> RSS Feed</a></li></ul><br clear="all" /></div></div><div id="assanka-htmlwidget-2" class="assanka_htmlwidget"><div class="comp-header"><h3 class="comp-header-title">FT.com podcasts</h3></div><div class="widgetcontent"><div class="assanka_htmlwidget">You can listen to the FT's Podcasts directly on this page, listen on Stitcher, or subscribe to our Podcasts on iTunes. To listen to earlier episodes, select the show title from below or view a month from the Podcast Archive.

<p><a href="https://twitter.com/ftpodcasts" class="twitter-follow-button" data-show-count="false">Follow @ftpodcasts</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p></div></div></div><div id="extended-categories-2" class="widget_extended-categories"><!-- AVH Extended Categories version 4.0.1 | http://blog.avirtualhome.com/wordpress-plugins/ --><div class="comp-header"><h3 class="comp-header-title">Active Podcasts</h3></div><div class="widgetcontent"><ul>	<li class="cat-item cat-item-25"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/alphachatterbox/" title="View all posts filed under Alphachatterbox">Alphachatterbox</a></div>
</li>
	<li class="cat-item cat-item-14"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/banking-weekly/" title="View all posts filed under Banking Weekly">Banking Weekly</a></div>
</li>
	<li class="cat-item cat-item-20"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-alphachat/" title="View all posts filed under FT Alphachat">FT Alphachat</a></div>
</li>
	<li class="cat-item cat-item-17"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-arts/" title="View all posts filed under FT Arts">FT Arts</a></div>
</li>
	<li class="cat-item cat-item-22"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-big-read/" title="View all posts filed under FT Big Read">FT Big Read</a></div>
</li>
	<li class="cat-item cat-item-35"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-everything-else/" title="View all posts filed under FT Everything Else">FT Everything Else</a></div>
</li>
	<li class="cat-item cat-item-24"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-investigations/" title="View all posts filed under FT Investigations">FT Investigations</a></div>
</li>
	<li class="cat-item cat-item-3"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-management/" title="View all posts filed under FT Management">FT Management</a></div>
</li>
	<li class="cat-item cat-item-5"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-money-show/" title="View all posts filed under FT Money Show">FT Money Show</a></div>
</li>
	<li class="cat-item cat-item-7"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-news/" title="View all posts filed under FT News">FT News</a></div>
</li>
	<li class="cat-item cat-item-23"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-politics/" title="View all posts filed under FT Politics">FT Politics</a></div>
</li>
	<li class="cat-item cat-item-32"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-start-up-stories/" title="View all posts filed under FT Start-Up Stories">FT Start-Up Stories</a></div>
</li>
	<li class="cat-item cat-item-34"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-tech-tonic/" title="View all posts filed under FT Tech Tonic">FT Tech Tonic</a></div>
</li>
	<li class="cat-item cat-item-36"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-world-tech-founders/" title="View all posts filed under FT World Tech Founders">FT World Tech Founders</a></div>
</li>
	<li class="cat-item cat-item-21"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/hard-currency/" title="View all posts filed under Hard Currency">Hard Currency</a></div>
</li>
	<li class="cat-item cat-item-2"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/listen-to-lucy/" title="View all posts filed under Listen to Lucy">Listen to Lucy</a></div>
</li>
	<li class="cat-item cat-item-33"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-irreverent-questions-with-mrs-moneypenny/" title="View all posts filed under Mrs Moneypenny">Mrs Moneypenny</a></div>
</li>
	<li class="cat-item cat-item-15"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/world-weekly-with-gideon-rachman/" title="View all posts filed under World Weekly with Gideon Rachman">World Weekly with Gideon Rachman</a></div>
</li>
</ul></div></div>	    <div id="hlfmpu" class="advertising" data-comp-name="advert" data-comp-view="advert" data-cb-ad-id="Half mpu" style="margin: 24px 0;">
		    <script>
			    FT.ads.request("hlfmpu");
		    </script>
		    <noscript>
			    <a href="http://ad.doubleclick.net/N5887/jump/ftcom.5887.blogs;sz=300x600,336x850,300x250,336x280;pos=hlfmpu;tile=2;nojs=1?" target="_blank">
				    <img src="http://ad.doubleclick.net/N5887/ad/ftcom.5887.blogs;sz=300x600,336x850,300x250,336x280;pos=hlfmpu;tile=2;nojs=1?" border="0" alt="Advertisement" />
			    </a>
		    </noscript>
	    </div>
		<div id="extended-categories-3" class="widget_extended-categories"><!-- AVH Extended Categories version 4.0.1 | http://blog.avirtualhome.com/wordpress-plugins/ --><div class="comp-header"><h3 class="comp-header-title">Archived Podcasts</h3></div><div class="widgetcontent"><ul>	<li class="cat-item cat-item-9"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/copenhagen-summit/" title="View all posts filed under Copenhagen summit">Copenhagen summit</a></div>
</li>
	<li class="cat-item cat-item-16"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/emerging-markets-weekly/" title="View all posts filed under Emerging Markets Weekly">Emerging Markets Weekly</a></div>
</li>
	<li class="cat-item cat-item-12"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/energy-weekly/" title="View all posts filed under Energy Weekly">Energy Weekly</a></div>
</li>
	<li class="cat-item cat-item-6"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-connected-business/" title="View all posts filed under FT Connected Business">FT Connected Business</a></div>
</li>
	<li class="cat-item cat-item-4"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-digital-business-with-peter-whitehead/" title="View all posts filed under FT Digital Business with Peter Whitehead">FT Digital Business with Peter Whitehead</a></div>
</li>
	<li class="cat-item cat-item-8"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-digital-business-managing-intelligence/" title="View all posts filed under FT Digital Business: Managing Intelligence">FT Digital Business: Managing Intelligence</a></div>
</li>
	<li class="cat-item cat-item-13"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/ft-science-with-clive-cookson/" title="View all posts filed under FT Science with Clive Cookson">FT Science with Clive Cookson</a></div>
</li>
	<li class="cat-item cat-item-18"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/house-and-home/" title="View all posts filed under House and Home">House and Home</a></div>
</li>
	<li class="cat-item cat-item-1"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/martin-wolf/" title="View all posts filed under Martin Wolf">Martin Wolf</a></div>
</li>
	<li class="cat-item cat-item-10"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/robin-robertson/" title="View all posts filed under Robin Robertson">Robin Robertson</a></div>
</li>
	<li class="cat-item cat-item-19"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/stephen-fry-and-lady-gaga-in-conversation/" title="View all posts filed under Stephen Fry and Lady Gaga: In conversation">Stephen Fry and Lady Gaga: In conversation</a></div>
</li>
	<li class="cat-item cat-item-11"><div class="avhec-widget-line"><a href="http://podcast.ft.com/s/uk-election-2010/" title="View all posts filed under UK election 2010">UK election 2010</a></div>
</li>
</ul></div></div><div id="archives-2" class="widget_archive"><div class="comp-header"><h3 class="comp-header-title">Podcast Archives</h3></div><div class="widgetcontent">		<ul>
			<li><a href='http://podcast.ft.com/2017/03/' title='March 2017'>March 2017</a></li>
	<li><a href='http://podcast.ft.com/2017/02/' title='February 2017'>February 2017</a></li>
	<li><a href='http://podcast.ft.com/2017/01/' title='January 2017'>January 2017</a></li>
	<li><a href='http://podcast.ft.com/2016/12/' title='December 2016'>December 2016</a></li>
	<li><a href='http://podcast.ft.com/2016/11/' title='November 2016'>November 2016</a></li>
	<li><a href='http://podcast.ft.com/2016/10/' title='October 2016'>October 2016</a></li>
	<li><a href='http://podcast.ft.com/2016/09/' title='September 2016'>September 2016</a></li>
	<li><a href='http://podcast.ft.com/2016/08/' title='August 2016'>August 2016</a></li>
	<li><a href='http://podcast.ft.com/2016/07/' title='July 2016'>July 2016</a></li>
	<li><a href='http://podcast.ft.com/2016/06/' title='June 2016'>June 2016</a></li>
	<li><a href='http://podcast.ft.com/2016/05/' title='May 2016'>May 2016</a></li>
	<li><a href='http://podcast.ft.com/2016/04/' title='April 2016'>April 2016</a></li>
	<li><a href='http://podcast.ft.com/2016/03/' title='March 2016'>March 2016</a></li>
	<li><a href='http://podcast.ft.com/2016/02/' title='February 2016'>February 2016</a></li>
	<li><a href='http://podcast.ft.com/2016/01/' title='January 2016'>January 2016</a></li>
	<li><a href='http://podcast.ft.com/2015/12/' title='December 2015'>December 2015</a></li>
	<li><a href='http://podcast.ft.com/2015/11/' title='November 2015'>November 2015</a></li>
	<li><a href='http://podcast.ft.com/2015/10/' title='October 2015'>October 2015</a></li>
	<li><a href='http://podcast.ft.com/2015/09/' title='September 2015'>September 2015</a></li>
	<li><a href='http://podcast.ft.com/2015/08/' title='August 2015'>August 2015</a></li>
	<li><a href='http://podcast.ft.com/2015/07/' title='July 2015'>July 2015</a></li>
	<li><a href='http://podcast.ft.com/2015/06/' title='June 2015'>June 2015</a></li>
	<li><a href='http://podcast.ft.com/2015/05/' title='May 2015'>May 2015</a></li>
	<li><a href='http://podcast.ft.com/2015/04/' title='April 2015'>April 2015</a></li>
	<li><a href='http://podcast.ft.com/2015/03/' title='March 2015'>March 2015</a></li>
	<li><a href='http://podcast.ft.com/2015/02/' title='February 2015'>February 2015</a></li>
	<li><a href='http://podcast.ft.com/2015/01/' title='January 2015'>January 2015</a></li>
	<li><a href='http://podcast.ft.com/2014/12/' title='December 2014'>December 2014</a></li>
	<li><a href='http://podcast.ft.com/2014/11/' title='November 2014'>November 2014</a></li>
	<li><a href='http://podcast.ft.com/2014/10/' title='October 2014'>October 2014</a></li>
	<li><a href='http://podcast.ft.com/2014/09/' title='September 2014'>September 2014</a></li>
	<li><a href='http://podcast.ft.com/2014/08/' title='August 2014'>August 2014</a></li>
	<li><a href='http://podcast.ft.com/2014/07/' title='July 2014'>July 2014</a></li>
	<li><a href='http://podcast.ft.com/2014/06/' title='June 2014'>June 2014</a></li>
	<li><a href='http://podcast.ft.com/2014/05/' title='May 2014'>May 2014</a></li>
	<li><a href='http://podcast.ft.com/2014/04/' title='April 2014'>April 2014</a></li>
	<li><a href='http://podcast.ft.com/2014/03/' title='March 2014'>March 2014</a></li>
	<li><a href='http://podcast.ft.com/2014/02/' title='February 2014'>February 2014</a></li>
	<li><a href='http://podcast.ft.com/2014/01/' title='January 2014'>January 2014</a></li>
	<li><a href='http://podcast.ft.com/2013/12/' title='December 2013'>December 2013</a></li>
	<li><a href='http://podcast.ft.com/2013/11/' title='November 2013'>November 2013</a></li>
	<li><a href='http://podcast.ft.com/2013/10/' title='October 2013'>October 2013</a></li>
	<li><a href='http://podcast.ft.com/2013/09/' title='September 2013'>September 2013</a></li>
	<li><a href='http://podcast.ft.com/2013/08/' title='August 2013'>August 2013</a></li>
	<li><a href='http://podcast.ft.com/2013/07/' title='July 2013'>July 2013</a></li>
	<li><a href='http://podcast.ft.com/2013/06/' title='June 2013'>June 2013</a></li>
	<li><a href='http://podcast.ft.com/2013/05/' title='May 2013'>May 2013</a></li>
	<li><a href='http://podcast.ft.com/2013/04/' title='April 2013'>April 2013</a></li>
	<li><a href='http://podcast.ft.com/2013/03/' title='March 2013'>March 2013</a></li>
	<li><a href='http://podcast.ft.com/2013/02/' title='February 2013'>February 2013</a></li>
	<li><a href='http://podcast.ft.com/2013/01/' title='January 2013'>January 2013</a></li>
	<li><a href='http://podcast.ft.com/2012/12/' title='December 2012'>December 2012</a></li>
	<li><a href='http://podcast.ft.com/2012/11/' title='November 2012'>November 2012</a></li>
	<li><a href='http://podcast.ft.com/2012/10/' title='October 2012'>October 2012</a></li>
	<li><a href='http://podcast.ft.com/2012/09/' title='September 2012'>September 2012</a></li>
	<li><a href='http://podcast.ft.com/2012/08/' title='August 2012'>August 2012</a></li>
	<li><a href='http://podcast.ft.com/2012/07/' title='July 2012'>July 2012</a></li>
	<li><a href='http://podcast.ft.com/2012/06/' title='June 2012'>June 2012</a></li>
	<li><a href='http://podcast.ft.com/2012/05/' title='May 2012'>May 2012</a></li>
	<li><a href='http://podcast.ft.com/2012/04/' title='April 2012'>April 2012</a></li>
	<li><a href='http://podcast.ft.com/2012/03/' title='March 2012'>March 2012</a></li>
	<li><a href='http://podcast.ft.com/2012/02/' title='February 2012'>February 2012</a></li>
	<li><a href='http://podcast.ft.com/2012/01/' title='January 2012'>January 2012</a></li>
	<li><a href='http://podcast.ft.com/2011/12/' title='December 2011'>December 2011</a></li>
	<li><a href='http://podcast.ft.com/2011/11/' title='November 2011'>November 2011</a></li>
	<li><a href='http://podcast.ft.com/2011/10/' title='October 2011'>October 2011</a></li>
	<li><a href='http://podcast.ft.com/2011/09/' title='September 2011'>September 2011</a></li>
	<li><a href='http://podcast.ft.com/2011/08/' title='August 2011'>August 2011</a></li>
	<li><a href='http://podcast.ft.com/2011/07/' title='July 2011'>July 2011</a></li>
	<li><a href='http://podcast.ft.com/2011/06/' title='June 2011'>June 2011</a></li>
	<li><a href='http://podcast.ft.com/2011/05/' title='May 2011'>May 2011</a></li>
	<li><a href='http://podcast.ft.com/2011/04/' title='April 2011'>April 2011</a></li>
	<li><a href='http://podcast.ft.com/2011/03/' title='March 2011'>March 2011</a></li>
	<li><a href='http://podcast.ft.com/2011/02/' title='February 2011'>February 2011</a></li>
	<li><a href='http://podcast.ft.com/2011/01/' title='January 2011'>January 2011</a></li>
	<li><a href='http://podcast.ft.com/2010/12/' title='December 2010'>December 2010</a></li>
	<li><a href='http://podcast.ft.com/2010/11/' title='November 2010'>November 2010</a></li>
	<li><a href='http://podcast.ft.com/2010/10/' title='October 2010'>October 2010</a></li>
	<li><a href='http://podcast.ft.com/2010/09/' title='September 2010'>September 2010</a></li>
	<li><a href='http://podcast.ft.com/2010/08/' title='August 2010'>August 2010</a></li>
	<li><a href='http://podcast.ft.com/2010/07/' title='July 2010'>July 2010</a></li>
	<li><a href='http://podcast.ft.com/2010/06/' title='June 2010'>June 2010</a></li>
	<li><a href='http://podcast.ft.com/2010/05/' title='May 2010'>May 2010</a></li>
	<li><a href='http://podcast.ft.com/2010/04/' title='April 2010'>April 2010</a></li>
	<li><a href='http://podcast.ft.com/2010/03/' title='March 2010'>March 2010</a></li>
	<li><a href='http://podcast.ft.com/2010/02/' title='February 2010'>February 2010</a></li>
	<li><a href='http://podcast.ft.com/2010/01/' title='January 2010'>January 2010</a></li>
	<li><a href='http://podcast.ft.com/2009/12/' title='December 2009'>December 2009</a></li>
	<li><a href='http://podcast.ft.com/2009/11/' title='November 2009'>November 2009</a></li>
	<li><a href='http://podcast.ft.com/2009/10/' title='October 2009'>October 2009</a></li>
	<li><a href='http://podcast.ft.com/2009/09/' title='September 2009'>September 2009</a></li>
	<li><a href='http://podcast.ft.com/2009/08/' title='August 2009'>August 2009</a></li>
	<li><a href='http://podcast.ft.com/2009/07/' title='July 2009'>July 2009</a></li>
	<li><a href='http://podcast.ft.com/2009/06/' title='June 2009'>June 2009</a></li>
	<li><a href='http://podcast.ft.com/2009/05/' title='May 2009'>May 2009</a></li>
	<li><a href='http://podcast.ft.com/2009/04/' title='April 2009'>April 2009</a></li>
	<li><a href='http://podcast.ft.com/2009/03/' title='March 2009'>March 2009</a></li>
	<li><a href='http://podcast.ft.com/2009/02/' title='February 2009'>February 2009</a></li>
	<li><a href='http://podcast.ft.com/2009/01/' title='January 2009'>January 2009</a></li>
	<li><a href='http://podcast.ft.com/2008/12/' title='December 2008'>December 2008</a></li>
	<li><a href='http://podcast.ft.com/2008/11/' title='November 2008'>November 2008</a></li>
	<li><a href='http://podcast.ft.com/2008/10/' title='October 2008'>October 2008</a></li>
	<li><a href='http://podcast.ft.com/2008/09/' title='September 2008'>September 2008</a></li>
	<li><a href='http://podcast.ft.com/2008/08/' title='August 2008'>August 2008</a></li>
	<li><a href='http://podcast.ft.com/2008/07/' title='July 2008'>July 2008</a></li>
	<li><a href='http://podcast.ft.com/2008/06/' title='June 2008'>June 2008</a></li>
	<li><a href='http://podcast.ft.com/2008/05/' title='May 2008'>May 2008</a></li>
	<li><a href='http://podcast.ft.com/2008/04/' title='April 2008'>April 2008</a></li>
	<li><a href='http://podcast.ft.com/2008/03/' title='March 2008'>March 2008</a></li>
	<li><a href='http://podcast.ft.com/2008/02/' title='February 2008'>February 2008</a></li>
	<li><a href='http://podcast.ft.com/2008/01/' title='January 2008'>January 2008</a></li>
	<li><a href='http://podcast.ft.com/2007/12/' title='December 2007'>December 2007</a></li>
	<li><a href='http://podcast.ft.com/2007/11/' title='November 2007'>November 2007</a></li>
	<li><a href='http://podcast.ft.com/2007/10/' title='October 2007'>October 2007</a></li>
	<li><a href='http://podcast.ft.com/2007/09/' title='September 2007'>September 2007</a></li>
	<li><a href='http://podcast.ft.com/2007/08/' title='August 2007'>August 2007</a></li>
	<li><a href='http://podcast.ft.com/2007/07/' title='July 2007'>July 2007</a></li>
	<li><a href='http://podcast.ft.com/2007/06/' title='June 2007'>June 2007</a></li>
	<li><a href='http://podcast.ft.com/2007/05/' title='May 2007'>May 2007</a></li>
	<li><a href='http://podcast.ft.com/2007/04/' title='April 2007'>April 2007</a></li>
		</ul>
</div></div><div id="ajax-calendar-2" class="ajax_calendar_widget"><div class="comp-header"><h3 class="comp-header-title">Podcast Calendar</h3></div><div class="widgetcontent"><table id="wp-calendar" summary="Calendar">
		<caption id="wp-calendar-caption">
		<a href="http://podcast.ft.com/2017/02/" title="View posts for February 2017" onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" id="calendarprevmonth">&laquo; Feb</a>March 2017</caption>
		<thead>
		<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
		</tr>
		</thead>

		<tbody>
		<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://podcast.ft.com/2017/03/01/" title="">1</a></td><td><a href="http://podcast.ft.com/2017/03/02/" title="">2</a></td><td><a href="http://podcast.ft.com/2017/03/03/" title="">3</a></td><td><a href="http://podcast.ft.com/2017/03/04/" title="">4</a></td><td><a href="http://podcast.ft.com/2017/03/05/" title="">5</a></td>
	</tr>
	<tr>
		<td><a href="http://podcast.ft.com/2017/03/06/" title="">6</a></td><td><a href="http://podcast.ft.com/2017/03/07/" title="">7</a></td><td><a href="http://podcast.ft.com/2017/03/08/" title="">8</a></td><td><a href="http://podcast.ft.com/2017/03/09/" title="">9</a></td><td><a href="http://podcast.ft.com/2017/03/10/" title="">10</a></td><td><a href="http://podcast.ft.com/2017/03/11/" title="">11</a></td><td><a href="http://podcast.ft.com/2017/03/12/" title="">12</a></td>
	</tr>
	<tr>
		<td id="today">13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><script type="text/javascript">
function show_micro_ajax(response){document.getElementById('wp-calendar').innerHTML=response;}
function microAjax(url,cF){this.bF=function(caller,object){return function(){return caller.apply(object,new Array(object));}};
this.sC=function(object){if(this.r.readyState==4){this.cF(this.r.responseText);}};
this.gR=function(){if(window.ActiveXObject)
return new ActiveXObject('Microsoft.XMLHTTP');else if(window.XMLHttpRequest)
return new XMLHttpRequest();else return false;};
if(arguments[2])this.pb=arguments[2];else this.pb="";this.cF=cF;this.url=url;this.r=this.gR();if(this.r){this.r.onreadystatechange=this.bF(this.sC,this);if(this.pb!=""){this.r.open("POST",url,true);this.r.setRequestHeader('Content-type','application/x-www-form-urlencoded');this.r.setRequestHeader('Connection','close');}else{this.r.open("GET",url,true);}
this.r.send(this.pb);}}
</script>
</div></div></div>


<!-- End of replaced: Side rail -->


</div>
<script>FT.$doc.trigger("pgObjStop", {key: "10"});</script>
<script>FT.$doc.trigger("pgObjStop", {key: "8"});</script>
</div>
</div>
<div class="master-row bottomSection " data-zone="bottomSection">
<script>FT.$doc.trigger("pgObjStart", {key: "11", keyType: "el"});</script>
<script>FT.$doc.trigger("pgObjStart", {key: "12", keyType: "el"});</script>
<div class="freestyle" data-comp-name="freestyle" data-comp-view="freestyle" data-comp-index="0" data-timer-key="12" id="243744">
<div id="footer">
<div id="content">
<ul class="gen-freestyle-ul"> 
<li><a href="http://www.ft.com/help">Help</a></li>
<li>&#8226;<a href="http://aboutus.ft.com/contact-us">Contact us</a></li>
<li>&#8226;<a href="http://www.ft.com/aboutus">About us</a></li>
<li>&#8226;<a href="http://www.ft.com/advertising">Advertise with the FT</a></li>
<li>&#8226;<a href="http://www.ft.com/servicestools/help/terms">Terms &amp; conditions</a></li>
<li>&#8226;<a href="http://www.ft.com/servicestools/help/privacy">Privacy policy</a></li>
<li>&#8226;<a href="http://www.ft.com/servicestools/help/copyright">Copyright</a></li>
<li id="footerCookiePolicy">&#8226;<a href="http://www.ft.com/cookiepolicy">Cookie policy</a></li>
<script>
/* <![CDATA[
FT.FooterAdChoiceLink = '<li id="footerAdChoices">&#8226;<a href="http://www.youronlinechoices.eu">AdChoices</a></li>';
if (typeof FT.render.user.isUserInEU === 'function' && FT.render.user.isUserInEU()) {
document.write(FT.FooterAdChoiceLink);
}
$(window).load(function() {
FT.lib.hashCookies();
if (typeof FT.render.user.isUserInEU === 'function' && FT.render.user.isUserInEU() && !$('#footerAdChoices').length) {
$(FT.FooterAdChoiceLink).insertAfter('#footerCookiePolicy');
}
});
]]> */
</script>
</ul>
<p>
<span class="copyright"><strong>&#169; The Financial Times Ltd 2016 </strong></span> 
<span><acronym title="Financial Times">FT</acronym> and 'Financial Times' are trademarks of The Financial Times Ltd.</span>
</p>
<br/>
</div>
</div>
</div>
<script>FT.$doc.trigger("pgObjStop", {key: "12"});</script>
<script>FT.$doc.trigger("pgObjStop", {key: "11"});</script>
</div>
<div class="adRequests">
<div id="corppop" data-cb-ad-id="Corp pop up" data-cb-dfp-id="unit=ftcom5887podcast.podcast-index;targeting=ind;pos=corppop">
<script>
FT.ads.request('corppop');
</script>
</div>
<div id="refresh" data-cb-ad-id="Refresh" data-cb-dfp-id="unit=ftcom5887podcast.podcast-index;targeting=ind;pos=refresh">
<script>
FT.ads.request('refresh');
</script>
</div>
</div>
</div>
<div id="oob" data-cb-ad-id="Oob" data-cb-dfp-id="unit=ftcom5887podcast.podcast-index;targeting=ind;pos=oob">
<script>
FT.ads.request('oob');
</script>
</div>
<script src="http://static-render-p.ft.com/scripts/d119af28/bundles/coreFoot.js"></script>
<script src="http://static-render-p.ft.com/scripts/7e26ad7/bundles/nonArticleFoot.js"></script>
<script src="http://navigation.webservices.ft.com/v1/navigation/ft/js/script.min.js"></script>
<!--ft:footWrapperJs-->


<!-- Replaced: Footer code -->
<!-- Revision 1485520105 --><script type='text/javascript' src='http://podcast.ft.com/wp-content/plugins/assanka_ftwrappers/script.js?ver=1485880570'></script>
<script type='text/javascript' src='http://podcast.ft.com/wp-content/themes/wrapper-falcon/script.js?ver=1485880570'></script>
<script type='text/javascript' src='http://js.pusher.com/2.0.5/pusher.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://podcast.ft.com/wp-content/plugins/ftblogs-mediaembed/ftblogs_mediaembed.js?ver=1485880570'></script>
		<script type='text/javascript'>
		jQuery(function($) {
			setTimeout(function() {
				if (typeof Pusher === 'function') {
					if (!window.pusher) window.pusher = new Pusher('00960339489d6e143949');
										var realtime_post_deletes = window.pusher.subscribe('blogs.blog-334.post-deletions');
					realtime_post_deletes.bind('post-delete', function(data) {
						$('#post-'+data.id).remove();
					});
				}
			}, 5000);
		});
		</script>
		
<!-- End of replaced: Footer code -->


<!-- Google Code for Remarketing tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1004457185;
var google_conversion_label = "2CA1CMe1kgQQ4Zn73gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1004457185/?value=0&amp;label=2CA1CMe1kgQQ4Zn73gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script src="https://reg.ft-static.com/guestpass/assets/perm/js/jquery-ui-1.10.3.custom.min.js"></script>
</body>
</html>
